If you receive an error message from Facebook Marketplace orders that looks like this: "Shipment Rejected - Error 190: Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons.", then that means your Facebook credentials have changed and you need to get a new token before Quipt can sync with Facebook again.
Causes:
Typically, the cause of the message is either the user changing their credentials on Facebook, or by Facebook changing the credentials based on a security concern. Either way, the credentials have been changed, and Facebook Marketplace orders are no longer syncing with Quipt.
Fix:
To fix, you need to get new Facebook credentials. To do so, go to this page, click 'Reauthorize Now', and then follow the steps to get a new token. You will also need to go through each affected order and acknowledge the messages.
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